Internet Explorer : Faille critique affectant toutes les versions

Une faille critique a été découverte il y a quelques jours, non pas pour une version spécifique d’Internet Explorer mais pour… toutes ! Oui, vous avez bien entendu. De la 5.01 SP4 à la 8 bêta 2 en passant par IE 6, IE 6 SP2 et IE 7. Il n’y a pas de raison de plaisanter si vous utilisez ce navigateur internet car cette vulnérabilité permet la prise de contrôle à distance d’une machine ainsi que la récupération d’informations personnelles de l’utilisateur. Vous comprenez que Microsoft décide de diffuser un correctif dans les plus brefs délais et non attendre la prochaine vague de mises à jour le mois prochain.

Le patch est d’ores et déjà diffusé via les mises à jour automatiques de Windows ; pour ceux qui les auraient désactivées, voici le lien : Microsoft Security Bulletin MS08-078 – Critical.

Baptiste Simon aka TiChou

Ingénieur développeur web dans le secteur du e-commerce et du tourisme mais avant toute chose passionné par internet et ses intarissables ressources.

Les commentaires sont fermés

Partenaires et blog à la une