Google Chrome 1.0.154.59 corrige une faille importante

Logo Google ChromeUne mise à jour s’impose pour les internautes ayant installés Chrome 1.0.154.55 et, à fortiori, les versions antérieures du navigateur web. Ces dernières comportent en effet une faille de sécurité importante reconnue par Google. Cette vulnérabilité permet, via Internet Explorer et sans intervention de l’utilisateur, l’exécution de JavaScript dans un onglet de Chrome à partir d’un site web contenant le code malicieux. Rien que ça !

A noter que cette attaque n’est pas possible si Google Chrome est d’ores et déjà en cours d’exécution.

Source : Blog Google Chrome

Baptiste Simon aka TiChou

Ingénieur développeur web dans le secteur du e-commerce et du tourisme mais avant toute chose passionné par internet et ses intarissables ressources.

Les commentaires sont fermés

Partenaires et blog à la une